ΠΡΟΒΛΗΜΑ ΔΗΜΟΣΙΕΥΣΗΣ ΚΑΙ ΝΕΟΥ ΘΕΜΑΤΟΣ

Παρατηρήσεις, παράπονα και προτάσεις για το e-telescope.gr και το forum
Απάντηση
Άβαταρ μέλους
siva
Πλήρες Μέλος
Δημοσιεύσεις: 263
Εγγραφή: 17 Απρ 2004 23:26

ΠΡΟΒΛΗΜΑ ΔΗΜΟΣΙΕΥΣΗΣ ΚΑΙ ΝΕΟΥ ΘΕΜΑΤΟΣ

Δημοσίευση από siva » 27 Νοέμ 2012 23:20

Συγνώμη που θα γράψω στο συγκεκριμένο θέμα αλλά αντιμετωπίζω το εξής πρόβλημα:

Δεν μου δίνεται η δυνατότητα απάντησης σε κανένα θέμα. Μπορώ να απαντήσω μόνο χρησιμοποιώντας την παράθεση. Επίσης δεν μπορώ πουθενά να ανοίξω νέο θέμα.

Υπάρχει κάποιο τεχνικό πρόβλημα, συμβαίνει μόνο σε μένα ή είναι θέμα εξουσιοδοτήσεων..?

admin
Ιδρυτικό Μέλος
Δημοσιεύσεις: 291
Εγγραφή: 08 Φεβ 2004 03:46

Re: ΠΡΟΒΛΗΜΑ ΔΗΜΟΣΙΕΥΣΗΣ ΚΑΙ ΝΕΟΥ ΘΕΜΑΤΟΣ

Δημοσίευση από admin » 28 Νοέμ 2012 14:52

Αγαπητέ Siva, σε σχέση με το πρόβλημα που ανέφερες, δοκίμασα τα δικαιώματα του λογαριασμού σου και δε βλέπω κάποιο θέμα. Το άνοιγμα νέου θέματος μπορεί να γίνει με τη χρήση του κουμπιού [New topic] στην κεντρική σελίδα κάθε θεματικής ενότητας ή υποενότητας (κάτω από τίτλο της ενότητας και τέρμα αριστερά), ενώ η δημοσίευση σχολίου με τη χρήση του κουμπιού [post reply] στο τέλος των σχολίων του συγκεκριμένου θέματος (κάτω αριστερά).

Δοκίμασε ξανά και σε παρακαλώ ενημέρωσέ με αν εξακολουθείς να έχεις πρόβλημα. Εναλλακτικά δοκίμασε αν θες να χρησιμοποιήσεις ώς default στυλ το subsilver2, κάνοντας τη σχετική αλλά γή από το ΠΙΝΑΚΑΣ ΕΛΕΓΧΟΥ ΜΕΛΟΥΣ --- ΡΥΘΜΙΣΕΙΣ ΚΟΙΝΟΤΗΤΑΣ.

Kostas
Έμπειρος Συζητητής
Δημοσιεύσεις: 532
Εγγραφή: 19 Ιούλ 2004 20:52

Re: ΠΡΟΒΛΗΜΑ ΔΗΜΟΣΙΕΥΣΗΣ ΚΑΙ ΝΕΟΥ ΘΕΜΑΤΟΣ

Δημοσίευση από Kostas » 28 Νοέμ 2012 19:26

admin έγραψε:Αγαπητέ Siva, σε σχέση με το πρόβλημα που ανέφερες, δοκίμασα τα δικαιώματα του λογαριασμού σου και δε βλέπω κάποιο θέμα. Το άνοιγμα νέου θέματος μπορεί να γίνει με τη χρήση του κουμπιού [New topic] στην κεντρική σελίδα κάθε θεματικής ενότητας ή υποενότητας (κάτω από τίτλο της ενότητας και τέρμα αριστερά), ενώ η δημοσίευση σχολίου με τη χρήση του κουμπιού [post reply] στο τέλος των σχολίων του συγκεκριμένου θέματος (κάτω αριστερά).

Δοκίμασε ξανά και σε παρακαλώ ενημέρωσέ με αν εξακολουθείς να έχεις πρόβλημα. Εναλλακτικά δοκίμασε αν θες να χρησιμοποιήσεις ώς default στυλ το subsilver2, κάνοντας τη σχετική αλλά γή από το ΠΙΝΑΚΑΣ ΕΛΕΓΧΟΥ ΜΕΛΟΥΣ --- ΡΥΘΜΙΣΕΙΣ ΚΟΙΝΟΤΗΤΑΣ.
Έχω και εγώ το ίδιο πρόβλημα. Μόνο με quote/παράθεση μπορώ να απαντήσω σε ένα θέμα.
Όπου υπάρχει θέλω, υπάρχει Δρόμος. -Πες μου τι κάνεις το φαΐ που τρως και θα σου πω ποιος είσαι. Άλλοι το κάνουν ξίγκια και κοπριά, άλλοι το κάνουν δουλειά και κέφι και άλλοι το κάνουν Θεό.

admin
Ιδρυτικό Μέλος
Δημοσιεύσεις: 291
Εγγραφή: 08 Φεβ 2004 03:46

Re: ΠΡΟΒΛΗΜΑ ΔΗΜΟΣΙΕΥΣΗΣ ΚΑΙ ΝΕΟΥ ΘΕΜΑΤΟΣ

Δημοσίευση από admin » 28 Νοέμ 2012 19:42

Οι παραπάνω κατευθύνσεις δίνουν λύση ή όχι;

Kostas
Έμπειρος Συζητητής
Δημοσιεύσεις: 532
Εγγραφή: 19 Ιούλ 2004 20:52

Re: ΠΡΟΒΛΗΜΑ ΔΗΜΟΣΙΕΥΣΗΣ ΚΑΙ ΝΕΟΥ ΘΕΜΑΤΟΣ

Δημοσίευση από Kostas » 28 Νοέμ 2012 19:44

Ναι έδωσαν λύση..:) Thanks man
Όπου υπάρχει θέλω, υπάρχει Δρόμος. -Πες μου τι κάνεις το φαΐ που τρως και θα σου πω ποιος είσαι. Άλλοι το κάνουν ξίγκια και κοπριά, άλλοι το κάνουν δουλειά και κέφι και άλλοι το κάνουν Θεό.

admin
Ιδρυτικό Μέλος
Δημοσιεύσεις: 291
Εγγραφή: 08 Φεβ 2004 03:46

Re: ΠΡΟΒΛΗΜΑ ΔΗΜΟΣΙΕΥΣΗΣ ΚΑΙ ΝΕΟΥ ΘΕΜΑΤΟΣ

Δημοσίευση από admin » 28 Νοέμ 2012 21:56

Στη διάθεσή σας :)

Άβαταρ μέλους
siva
Πλήρες Μέλος
Δημοσιεύσεις: 263
Εγγραφή: 17 Απρ 2004 23:26

Re: ΠΡΟΒΛΗΜΑ ΔΗΜΟΣΙΕΥΣΗΣ ΚΑΙ ΝΕΟΥ ΘΕΜΑΤΟΣ

Δημοσίευση από siva » 28 Νοέμ 2012 22:52

admin έγραψε: Εναλλακτικά δοκίμασε αν θες να χρησιμοποιήσεις ώς default στυλ το subsilver2, κάνοντας τη σχετική αλλά γή από το ΠΙΝΑΚΑΣ ΕΛΕΓΧΟΥ ΜΕΛΟΥΣ --- ΡΥΘΜΙΣΕΙΣ ΚΟΙΝΟΤΗΤΑΣ.
Άλλαξα σε subsilver2 και όλα καλά. Με την επιλογή aero που είχα πριν δεν εμφανίζονταν οι επιλογές του new topic και post reply.

Ευχαριστώ!

admin
Ιδρυτικό Μέλος
Δημοσιεύσεις: 291
Εγγραφή: 08 Φεβ 2004 03:46

Re: ΠΡΟΒΛΗΜΑ ΔΗΜΟΣΙΕΥΣΗΣ ΚΑΙ ΝΕΟΥ ΘΕΜΑΤΟΣ

Δημοσίευση από admin » 29 Νοέμ 2012 00:35

Μετά από δοκιμές, τα PROSILVER και SUBSILVER2 φαίνεται να λειτουργούν απόλυτα σωστά σε Internet Explorer, Firefox και Chrome, ενώ το AERO παρουσιάζει το πρόβλημα που αναφέρθηκε στον Chrome.

Ελπίζω να μας συγχωρέσετε για το πρόβλημα.

Απάντηση